<!DOCTYPE html><html lang="et"><head><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><link rel="canonical" href="https://naine.ohtuleht.ee//1060294/lugejakiri-seniilse-memme-juurest-tassitakse-varanatukest-ara"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><title>Lugejakiri | Seniilse memme juurest tassitakse varanatukest ära</title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="Naabrid muretsevad, et seniilseks muutunud memme juurest tassitakse viimnegi varanatukene laiali."/><meta property="og:title" content="Lugejakiri | Seniilse memme juurest tassitakse varanatukest ära"/><meta property="og:type" content="article"/><meta property="og:url" content="https://naine.ohtuleht.ee/1060294/lugejakiri-seniilse-memme-juurest-tassitakse-varanatukest-ara"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2022/4/25/tyk3aynu.vkx.jpg"/><meta property="og:image:width" content="646"/><meta property="og:image:height" content="363"/><meta property="og:description" content="Naabrid muretsevad, et seniilseks muutunud memme juurest tassitakse viimnegi varanatukene laiali."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Lugejakiri"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:ital,wght@0,400;0,600;1,400;1,600&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500;1,700&amp;family=Roboto+Slab:wght@400&amp;display=swap" rel="stylesheet"/><link rel="preload" href="/_next/static/css/6a2a59a3093af984.css" as="style"/><link rel="stylesheet" href="/_next/static/css/6a2a59a3093af984.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-444b22a20412952a.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-45091c346530b41f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/862-6caaf22fd3528438.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-0b9617617f07d309.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-de50ccad393645a4.js" defer=""></script><script src="/_next/static/chunks/567-6dc86952fca56993.js" defer=""></script><script src="/_next/static/chunks/714-ae5c5a660cb71adc.js" defer=""></script><script src="/_next/static/chunks/97-bafc7c7ae7397c7f.js" defer=""></script><script src="/_next/static/chunks/582-c37d8909fd458c32.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-34aec3b1eab091d7.js" defer=""></script><script src="/_next/static/8c9ad23b2a29cb0d5aedb/_buildManifest.js" defer=""></script><script src="/_next/static/8c9ad23b2a29cb0d5aedb/_ssgManifest.js" defer=""></script><script src="/_next/static/8c9ad23b2a29cb0d5aedb/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper naine"><p></p><div class="root-wrapper"><a id="navigate-to-top"><span></span></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside hidden-text ">Logo</a><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://naine.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login mobile-show white">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class="active"><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://naisteleht-digi.ohtuleht.ee/">Naisteleht digi</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/naistelehe-avesta">Avesta</a></li><li><a href="https://naine.ohtuleht.ee/suhted">Suhted</a></li><li><a href="https://naine.ohtuleht.ee/ilu">Ilu ja mood</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ajakiri-naisteleht-55">Naisteleht 55+</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ajakiri-tiiu">ajakiri Tiiu</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/mottekoht">Podcast „Mõttekoht“</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ussikeeled">Podcast „Ussikeeled“</a></li><li><a href="https://naine.ohtuleht.ee/lugejakiri">Lugejakiri</a></li><li><a href="https://naine.ohtuleht.ee/blogid">Blogid</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/pulmad">Pulmad</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/ÕLDIG22_KEVAD?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login no-mobile-show">Sisene</a><a href="#" class="search-toggler search-toggler--desktop__closed  ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></a></div></div></div></header><div class="sectionsMenuWrapper"><div class="sections-menu sections-menu-is-hidden"><div class="sections-menu--inner"><div role="button" class="sections-menu--close" tabindex="0"></div><div class="sections-menu--col block-1"><nav class="sections-menu--top"><h2><a href="https://naine.ohtuleht.ee">Naine</a></h2><ul><li><a href="https://naine.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://naine.ohtuleht.ee/suhted">Suhted</a></li><li><a href="https://naine.ohtuleht.ee/ilu">Ilu ja mood</a></li><li><a href="https://naine.ohtuleht.ee/testid">Testid</a></li><li><a href="https://naine.ohtuleht.ee/pere">Pere ja lapsed</a></li><li><a href="https://naine.ohtuleht.ee/lugejakiri">Lugejakiri</a></li><li><a href="https://naine.ohtuleht.ee/kultuur">Kultuur</a></li></ul></nav></div><div class="sections-menu--block--publications"><h2>Väljaanded</h2><ul><li><a href="https://www.ohtuleht.ee" class="sections-menu--item"><span class="icon color-4"></span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-22"></span><span class="name">Elu</span></a></li><li><a href="https://sport.ohtuleht.ee" class="sections-menu--item"><span class="icon color-15"></span><span class="name">Sport</span></a></li><li><a href="https://naine.ohtuleht.ee" class="sections-menu--item"><span class="icon color-26"></span><span class="name">Naine</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="sections-menu--item"><span class="icon color-16"></span><span class="name">Tervis</span></a></li><li><a href="https://rahatarkus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-32"></span><span class="name">Rahatarkus</span></a></li><li><a href="https://loodus.ohtuleht.ee" class="sections-menu--item"><span class="icon color-28"></span><span class="name">Loodus</span></a></li><li><a href="https://www.liigume.ee" class="sections-menu--item"><span class="icon color-13"></span><span class="name">Liigume</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-25"></span><span class="name">Ajalugu</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="sections-menu--item"><span class="icon color-18"></span><span class="name">Toidutare</span></a></li><li><a href="https://kodu.ohtuleht.ee" class="sections-menu--item"><span class="icon color-29"></span><span class="name">Kodu</span></a></li><li><a href="https://ristsona.ohtuleht.ee" class="sections-menu--item"><span class="icon color-30"></span><span class="name">Ristsõna</span></a></li><li><a href="https://laps.ohtuleht.ee" class="sections-menu--item"><span class="icon color-31"></span><span class="name">Laps</span></a></li></ul></div><div class="sections-menu--block--publications"><h2>Digilehed</h2><ul><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://digileht.ohtuleht.ee"><span class="name">Õhtuleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ajalugu-digi.ohtuleht.ee"><span class="name">Eesti Ajalugu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kalale-digi.ohtuleht.ee"><span class="name">Kalale! Looduses</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kodukiri-digi.ohtuleht.ee"><span class="name">Kodukiri</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://kasitoo-digi.ohtuleht.ee"><span class="name">Käsitöö</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://naisteleht-digi.ohtuleht.ee"><span class="name">Naisteleht</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://nipiraamat-digi.ohtuleht.ee"><span class="name">Nipiraamat</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://tiiu-digi.ohtuleht.ee"><span class="name">Tiiu</span></a></li><li><a target="_blank" class="sections-menu--item" rel="noreferrer" href="https://ristik-digi.ohtuleht.ee/"><span class="name">Ristiku Ristsõnad</span></a></li></ul></div><div class="sections-menu--block--links"><nav class="sections-menu--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="https://naine.ohtuleht.ee/abi/kontakt">Kontakt</a></li><li><a class="null" href="#"><span>Vihje</span></a></li></ul></nav></div><div class="sections-menu---block social"><h2>Sotsiaalmeedia</h2><ul><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Ohtuleht"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://twitter.com/Ohtuleht"><span class="icon twitter"></span><span class="name">Twitter</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ohtulehtonline"><span class="icon youtube"></span><span class="name">Youtube</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://instagram.com/ohtuleht"><span class="icon instagram"></span><span class="name">Instagram</span></a></li><li><a class="flex" target="_blank" rel="noopener noreferrer" href="https://www.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/4/25/tyk3aynu.vkx.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/4/25/tyk3aynu.vkx.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/4/25/tyk3aynu.vkx.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/4/25/tyk3aynu.vkx.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2022/4/25/tyk3aynu.vkx.jpg" alt="Lugejakiri | Seniilse memme juurest tassitakse varanatukest ära"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>Kui jääd vanaks ja väetiks, siis on palju lihtsam sattuda ebaõigluse küüsi.</p></span><span>Foto: <!-- -->Marko Volkmar/Panthermedia/Scanpix<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center"><span class="author">Ohtuleht.ee</span><span>, </span> täna 21:07<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Naabrid muretsevad, et seniilseks muutunud memme juurest tassitakse viimnegi varanatukene laiali.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1060294/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content "><p>„Meie naabritädi on 80aastane, aga elab üksi. Saab enamasti endaga ise hakkama, aga vahepeal mälu veab alt. Unustab päevi ja asju, mõnikord on toitumisega hädas. Seetõttu on kõhnaks ka jäänud, sest mäletab, et just sõi. Tegelikult aga ei söönud. Ega ta suuri toite endale enam teegi. Poest midagi kergemat. Me mõnikord midagi suuremat teeme, siis viima ka talle. Väga tore tädi on,“ kirjutab Agnes.</p></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top"></div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">1 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">3,99 €</span></a></div><div class="order-box--links"><div class="order-box-bottom"><span>Digipaketiga saad ligipääsu Õhtulehe, Naistelehe, Tiiu, Nipiraamatu, Käsitöö, Kodukirja, Toidutare, Eesti Ajaloo, Eesti Metsa, Kalale! Looduses ja Ristiku Ristsõnade tasulistele artiklitele. Lisaks saad lugemisõigust jagada 4 sõbraga.</span> Tellimus olemas? <!-- --><a href="#"><strong>Logi sisse</strong></a></div></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><div class="share--item"><a href="#" class="share--item report"> </a></div></div></div></div></div></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://naine.ohtuleht.ee/1060294/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1060294-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="content-marketing-unit"><div class="content-marketing-unit--image"><div class="img"><a href="https://www.ohtuleht.ee/1060842/5-kingiideed-naistele"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://www.ohtuleht.ee/1060842/5-kingiideed-naistele" class="styled-link__type-1">5 kingiideed naistele!</a> <!-- --></div></div><div class="content-marketing-unit"><div class="content-marketing-unit--image"><div class="img"><a href="https://www.ohtuleht.ee/1060150/kogemuslugu-ule-mitme-aasta-kandsin-puhkusereisil-bikiine-kadi-taasleitud-enesekindluse-saladus-on-infrapunateraapia-koduse-hiit-infrapunamatiga"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://www.ohtuleht.ee/1060150/kogemuslugu-ule-mitme-aasta-kandsin-puhkusereisil-bikiine-kadi-taasleitud-enesekindluse-saladus-on-infrapunateraapia-koduse-hiit-infrapunamatiga" class="styled-link__type-1">KOGEMUSLUGU | „Üle mitme aasta kandsin puhkusereisil bikiine!“ Kadi taasleitud enesekindluse saladus on infrapunateraapia koduse HIIT infrapunamatiga!</a> <!-- --></div></div><div class="content-marketing-unit"><div class="content-marketing-unit--image"><div class="img"><a href="https://www.ohtuleht.ee/1060816/hea-idee-emadepaevaks-ja-kevadsuviseks-puhkuseks-avasta-ida-virumaad-ning-puhka-maalilises-ja-privaatses-saka-moisas"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://www.ohtuleht.ee/1060816/hea-idee-emadepaevaks-ja-kevadsuviseks-puhkuseks-avasta-ida-virumaad-ning-puhka-maalilises-ja-privaatses-saka-moisas" class="styled-link__type-1">Hea idee emadepäevaks ja kevadsuviseks puhkuseks! Avasta Ida-Virumaad ning puhka maalilises ja privaatses Saka mõisas</a> <!-- --></div></div><div class="content-marketing-unit"><div class="content-marketing-unit--image"><div class="img"><a href="https://www.ohtuleht.ee/1060031/saasta-kutusekuludelt-asenda-auto-kaherattalisega"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a href="https://www.ohtuleht.ee/1060031/saasta-kutusekuludelt-asenda-auto-kaherattalisega" class="styled-link__type-1">Säästa kütusekuludelt: asenda auto kaherattalisega!</a> <!-- --></div></div></div></div></div></div></div></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>