<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8"/><link rel="canonical" href="https://naine.ohtuleht.ee//1010822/mottekoht-kuidas-voidelda-toostressiga"/><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico"/><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png"/><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png"/><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png"/><link rel="manifest" href="/manifest.json"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><title>„MÕTTEKOHT“ | Kuidas võidelda tööstressiga?</title><meta property="fb:app_id" content="445736468784099"/><meta name="description" content="„Ilma stressita elus ei saa, see on paratamatu igas eluvaldkonnas, ka tööl,“ nendib tööpsühholoog Pia Pedanik. Töises keskkonnas on stressi allika tundma õppimine ning sellega tegelemine aga hädavajalik – vaid nii on võimalik end läbipõlemisest säästa."/><meta property="og:title" content="„MÕTTEKOHT“ | Kuidas võidelda tööstressiga?"/><meta property="og:type" content="article"/><meta property="og:url" content="https://naine.ohtuleht.ee/1010822/mottekoht-kuidas-voidelda-toostressiga"/><meta property="og:image" content="https://p.ocdn.ee/59/i/2020/8/31/vpghlnfc.vfh.jpg"/><meta property="og:image:width" content="1080"/><meta property="og:image:height" content="720"/><meta property="og:description" content="„Ilma stressita elus ei saa, see on paratamatu igas eluvaldkonnas, ka tööl,“ nendib tööpsühholoog Pia Pedanik. Töises keskkonnas on stressi allika tundma õppimine ning sellega tegelemine aga hädavajalik – vaid nii on võimalik end läbipõlemisest säästa."/><meta itemProp="genre" content="News"/><meta itemProp="articleSection" content="Eneseareng"/><meta name="next-head-count" content="20"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true"/><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;display=swap" rel="stylesheet"/><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/ce9751749eecb290.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ce9751749eecb290.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-9318b8e7e818ccb6.js" defer=""></script><script src="/_next/static/chunks/framework-480762aae34a056e.js" defer=""></script><script src="/_next/static/chunks/main-22f7bb2cfab99788.js" defer=""></script><script src="/_next/static/chunks/pages/_app-ff8edae644da9a3f.js" defer=""></script><script src="/_next/static/chunks/a29ae703-67bad571bbfa5ad2.js" defer=""></script><script src="/_next/static/chunks/465-c4ae8b7ccfacc017.js" defer=""></script><script src="/_next/static/chunks/251-62dec45247a9de00.js" defer=""></script><script src="/_next/static/chunks/246-69f816b486479f28.js" defer=""></script><script src="/_next/static/chunks/861-d04520a165724797.js" defer=""></script><script src="/_next/static/chunks/491-80d9e05e1f0fb0cb.js" defer=""></script><script src="/_next/static/chunks/478-1f18a406e277d499.js" defer=""></script><script src="/_next/static/chunks/567-58aa2965be063065.js" defer=""></script><script src="/_next/static/chunks/976-fb8d677088a8d6f6.js" defer=""></script><script src="/_next/static/chunks/97-bd8ba57d22a5b21d.js" defer=""></script><script src="/_next/static/chunks/582-28797aeb5128b377.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-1b7b54835daad3cf.js" defer=""></script><script src="/_next/static/ebbab62d6f8006ea51c9c/_buildManifest.js" defer=""></script><script src="/_next/static/ebbab62d6f8006ea51c9c/_ssgManifest.js" defer=""></script><script src="/_next/static/ebbab62d6f8006ea51c9c/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper naine"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg"/></a><a class="logo-name __show" href="https://naine.ohtuleht.ee/"></a></div><div class="page-header--content"><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login mobile-show">Sisene</a><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class="active"><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class=""><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://naisteleht-digi.ohtuleht.ee/">Naisteleht</a></li><li><a href="https://naine.ohtuleht.ee/inimesed">Inimesed</a></li><li><a href="https://naine.ohtuleht.ee/suhted">Suhted</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/naistelehe-avesta">Avesta</a></li><li><a href="https://naine.ohtuleht.ee/ilu">Ilu ja mood</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ajakiri-naisteleht-55">Naisteleht 55+</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ajakiri-tiiu">Tiiu</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/mottekoht">„Mõttekoht“</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/ussikeeled">„Ussikeeled“</a></li><li><a href="https://naine.ohtuleht.ee/lugejakiri">Lugejakiri</a></li><li><a href="https://naine.ohtuleht.ee/blogid">Blogid</a></li><li><a href="https://naine.ohtuleht.ee/teemalehed/pulmad">Pulmad</a></li></ul></nav></div></div><div class="page-subheader--nav"><a href="https://pood.ohtuleht.ee/buy/DIGI22_PAIKE?return=" class="button-digi button-digi--subheader" target="_blank" rel="noreferrer">Telli</a><a href="#" class="button-digi button-digi--login btn-theme btn-theme__login no-mobile-show">Sisene</a><div role="none" class="search-toggler search-toggler--desktop__closed ignore-react-onclickoutside"><svg class="dynamic-svg-color" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><path id="search" class="cls-1" d="M1253.51,26.255a7.588,7.588,0,1,0-1.26,1.26L1256.74,32l1.26-1.26Zm-5.94,1.107a5.79,5.79,0,1,1,5.79-5.79A5.8,5.8,0,0,1,1247.57,27.362Z" transform="translate(-1240 -14)"></path></svg></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--inner noFullScreen 2331289 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"></button><span><button title="Eelmine" type="button" class="article-main--gallery-prev"></button><button title="Järgmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe content"><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/vpghlnfc.vfh.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/vpghlnfc.vfh.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/vpghlnfc.vfh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/31/vpghlnfc.vfh.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/31/vpghlnfc.vfh.jpg" alt="„MÕTTEKOHT“ | Kuidas võidelda tööstressiga?"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/31/etus3eeu.bv1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/31/etus3eeu.bv1.jpg" alt="„MÕTTEKOHT“ | Kuidas võidelda tööstressiga?"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"> </span><span>Foto: <!-- -->Pexels<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="23. august 2022 17:50"><span class="author">Silja Paavle</span><span>, </span> täna 17:50<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content">„Ilma stressita elus ei saa, see on paratamatu igas eluvaldkonnas, ka tööl,“ nendib tööpsühholoog Pia Pedanik. Töises keskkonnas on stressi allika tundma õppimine ning sellega tegelemine aga hädavajalik – vaid nii on võimalik end läbipõlemisest säästa.</div></div></div></div></div><img src="https://g.ocdn.ee/a/1010822/c.gif" class="hidden" width="1" height="1" alt=""/><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Ning et inimene veedab tööl suurema osa ajast, tuleb tööstressiga tegeleda, sest mõjutab nii tema tervist kui ka igapäevaelu. Tööstress ei tee inimesele liiga vaid siis, kui sellesse teadlikult suhtuda ehk kui teada, millest see tekib – on see siis halb organiseerimine, halb töödisain, madal juhtimiskvaliteet, halvad töötingimused või toe puudumine.</p></div><div class="article-main--content formatted--content"><p>Mis on täpsemalt on tööstress, kuidas seda märgata, sellega võidelda ning kuidas tööl võimalikult pingevabalt vastu pidada, räägibki tänases Naistelehe <em>podcast</em>is „Mõttekoht“ Meeletervis OÜ tegevjuht ja tööpsühholoog, Eesti töö- ja organisatsioonipsühholoogide liidu asutajaliige Pia Pedanik.</p></div><div class="article-main--content formatted--content"><p>Vestlust juhib Naistelehe toimetaja Silja Paavle.</p></div><div class="article-main--content formatted--content"><p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/882904189%3Fsecret_token%3Ds-FkR19uQQ8iZ&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true" class="" style="" title="" width="100%" height="166" frameborder="no" scrolling="no" allowfullscreen=""></iframe></p></div><p></p><div class="article-main--content formatted--content"><div class="" style="font-size: 10px; color: #cccccc; line-break: anywhere; word-break: normal; overflow: hidden; white-space: nowrap; text-overflow: ellipsis; font-family: Interstate,Lucida Grande,Lucida Sans Unicode,Lucida Sans,Garuda,Verdana,Tahoma,sans-serif; font-weight: 100;"><p data-block-id=""><a href="https://soundcloud.com/mottekoht" title="Mõttekoht" target="_blank">Mõttekoht</a> · <a href="https://soundcloud.com/mottekoht/mottekoht-osa-18/s-FkR19uQQ8iZ" title="Mõttekoht, Osa 18: Kuidas seljatada tööstressi?" target="_blank">Mõttekoht, Osa 18: Kuidas seljatada tööstressi?</a></p></div></div><div class="image-gallery imageGallery--oneImage noFullScreen 2331290 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Täisekraan" type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2020/8/31/etus3eeu.bv1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/8/31/etus3eeu.bv1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/8/31/etus3eeu.bv1.jpg" alt="„MÕTTEKOHT“ | Kuidas võidelda tööstressiga?"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Meeletervis OÜ tegevjuht ja tööpsühholoog, Eesti töö- ja organisatsioonipsühholoogide liidu asutajaliige Pia Pedanik. </span><span>Foto: <!-- --> Erakogu<!-- --></span></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/naistelehe-raadio">Naistelehe raadio</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/mottekoht">Mõttekoht</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://naine.ohtuleht.ee/1068195/pea-plahvatab-millist-abi-on-loota-tooandjalt-kui-oled-vaimselt-kokku-varisemas"><img src="https://p.ocdn.ee/23/i/2022/8/16/p4qwm0qi.nhe.jpg" alt="PEA PLAHVATAB? Millist abi on loota tööandjalt, kui oled vaimselt kokku varisemas?"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://naine.ohtuleht.ee/1068195/pea-plahvatab-millist-abi-on-loota-tooandjalt-kui-oled-vaimselt-kokku-varisemas">PEA PLAHVATAB? Millist abi on loota tööandjalt, kui oled vaimselt kokku varisemas?</a> <!-- --></div><a href="https://www.ohtuleht.ee/uudised/eesti" class="article-unit--section-inner text-color-type-4">Õhtuleht | Eesti uudised</a><span class="related-articles-item--info"> 17. august 2022 11:00<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://naine.ohtuleht.ee/1012160/mottekoht-kuidas-praegusel-ebamaarasust-tais-ajal-oma-tooelu-kujundada"><img src="https://p.ocdn.ee/23/i/2020/9/15/3xaqhfxw.hx3.jpg" alt="„MÕTTEKOHT“ | Kuidas praegusel ebamäärasust täis ajal oma tööelu kujundada?"/></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://naine.ohtuleht.ee/1012160/mottekoht-kuidas-praegusel-ebamaarasust-tais-ajal-oma-tooelu-kujundada">„MÕTTEKOHT“ | Kuidas praegusel ebamäärasust täis ajal oma tööelu kujundada?</a> <!-- --></div><a href="https://laps.ohtuleht.ee/uudised" class="article-unit--section-inner text-color-type-31">Laps | Uudised</a><span class="related-articles-item--info"> 15. september 2020 12:19<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://naine.ohtuleht.ee/1010822/kommentaarid">(<!-- -->0<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value=""/></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1010822-comment-form"></textarea></div></div></form></div><div class="comments--list"></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://naine.ohtuleht.ee/1064592/online-kasiinod-ja-klassikalised-maapealsed-kasiinod-kumb-on-populaarsem"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://naine.ohtuleht.ee/1064592/online-kasiinod-ja-klassikalised-maapealsed-kasiinod-kumb-on-populaarsem">Online-kasiinod ja klassikalised maapealsed kasiinod – kumb on populaarsem?</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://naine.ohtuleht.ee/1067887/kaitse-end-viiruste-eest-kindla-toimega-ninaspreiga-agovirax"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://naine.ohtuleht.ee/1067887/kaitse-end-viiruste-eest-kindla-toimega-ninaspreiga-agovirax">Kaitse end viiruste eest kindla toimega ninaspreiga AGOVIRAX®</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://naine.ohtuleht.ee/1068138/oma-kihnu-kodu-hoovi-kohviku-loonud-eve-sona-ei-ma-ei-kuulnud-sel-teekonnal-vist-uldse"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://naine.ohtuleht.ee/1068138/oma-kihnu-kodu-hoovi-kohviku-loonud-eve-sona-ei-ma-ei-kuulnud-sel-teekonnal-vist-uldse">Oma Kihnu kodu hoovi kohviku loonud Eve: sõna „ei“ ma ei kuulnud sel teekonnal vist üldse</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://naine.ohtuleht.ee/1068425/coop-lotoga-auto-voitnud-merle-ma-ei-suuda-kuidagi-aru-saada-kuidas-sellise-asja-ara-teenisin"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://naine.ohtuleht.ee/1068425/coop-lotoga-auto-voitnud-merle-ma-ei-suuda-kuidagi-aru-saada-kuidas-sellise-asja-ara-teenisin">Coop Lotoga auto võitnud Merle: ma ei suuda kuidagi aru saada, kuidas sellise asja ära teenisin</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>